Notícia: Exigência mínima kernel 2.6.32

A partir do pacote glibc-2.15-5, a versão mínima exigida será atualizada da 2.6.27 para 2.6.32. Isto reflete a versão mais antiga do kernel que ainda está recebendo atualizações upstream.

URL da notícia: https://www.archlinux.org/news/minimum-kernel-requirement-2632/